Добро пожаловать на форум владельцев ЗиЛ 131/130/133/4331. Авторизируйтесь или зарегистрируйтесь.

Проблема с напряжением

Тема в разделе "Электрооборудование", создана пользователем albee, 17 июн 2011.

  1. albee

    albee Ученик

    Сообщения:
    28
    Симпатии:
    0
    Автомобиль:
    зил131 90 г.в.
    Имя:
    Алексей
    Всем добрый день. Имею следующую проблему. Фары гаснут/ярко горят в зависимости от нажатия педали акселератора. Предварительно поставил диагноз - плохо работает регулятор напряжения. Что еще может быть и какие подводные камни?
     
  2. AlexM

    AlexM Знаток Команда форума

    Сообщения:
    862
    Симпатии:
    76
    Адрес:
    Озерск,Челябинская обл.
    Автомобиль:
    ЗиЛ 131
    Имя:
    Александр
    Проверь диодный мост в генераторе.Если один диод не работает(обрыв,плохая пайка,нет контакта в выводе обмотки),будет не хватать напряжения на холостых.Проведи тест:заведи двигатель,померяй напряжение на аккамуляторе,должно быть около 14В.Включи фары,если упало до 12-13В,смотри диодный мост и обмотки.При исправном,напряжение упадет на 0,2-0,3В.
     
  3. albee

    albee Ученик

    Сообщения:
    28
    Симпатии:
    0
    Автомобиль:
    зил131 90 г.в.
    Имя:
    Алексей
    Напряжение проверял, скачет подозрительно от 12 и выше, устойчивого напряжения нет... Тест при случае проведу. Спасибо за совет.
     
  4. ПРО113Й

    ПРО113Й Шофёр

    Сообщения:
    190
    Симпатии:
    0
    Автомобиль:
    Зил-131
    Имя:
    Антон
    поставь 90 амперный гену, и забудешь что такое мерцание лампочек, + еще к етому можешь прикрепить 7мерошный регулятор , он намного меньше и нет скачков напряжения.
     
  5. Barbarian

    Barbarian Знаток

    Сообщения:
    704
    Симпатии:
    58
    Адрес:
    р. Татарстан
    Автомобиль:
    ЗИЛ 130
    Имя:
    Алексей
    День добрый!
    А можно поподробнее? Маркировка и что надо переделывать.
     
  6. AlexM

    AlexM Знаток Команда форума

    Сообщения:
    862
    Симпатии:
    76
    Адрес:
    Озерск,Челябинская обл.
    Автомобиль:
    ЗиЛ 131
    Имя:
    Александр
    Можно еще лучше сделать. Берешь в сборе со щетками от Волги регулятор напряжения Я112,в алюминиевом прямоугольном корпусе.Нужно на задней крышке генератора разметить и просверлить два отверстия под резьбу М5.Снимаешь старые щетки,вместо них в прямоугольное отверстие вставляешь щетки реле регулятора от Волги и размечаешь отверстия.Потом сверлишь и режешь резьбу.Генератор можно не разбирать.Делать все аккуратно,сверло глубоко не пихать.На клемму реле регулятора подаешь +,который приходит с замка зажигания на старое реле регулятор.Провод просто нарастить.
     
  7. ЮРИЙ-ФАЗА

    ЮРИЙ-ФАЗА Механик

    Сообщения:
    909
    Симпатии:
    11
    Автомобиль:
    ЗИЛ-130,ЗИЛ-131,ГАЗ-
    Имя:
    ЮРИЙ
    лично я склонен к версии что у товарища реле-регулятор стоит в генераторе(таблетка),пока мотор и генератор холодные всё работает отлично...но после прогрева начинает не хвать заряда........лечится просто,ставим щёточный узел от обычного генератора,НИЧЕГО СВЕРЛИТЬ НЕ НУЖНО,а реле-регулятор крепим на кабине,современным реле,размером со спичечный коробок,доверять не советую,лучше поставить древнее,желательно выпуска времён СССР..........
     
  8. Barbarian

    Barbarian Знаток

    Сообщения:
    704
    Симпатии:
    58
    Адрес:
    р. Татарстан
    Автомобиль:
    ЗИЛ 130
    Имя:
    Алексей
    Добрый день!
    Небуду создовать новую тему спрошу здесь. Есть такая проблема на ЗИЛе: в бортовой сети все время скачет напряжение, притом нехило так скачет от 0 до 15 вольт.
    Думал:
    1. проблема с регулятором напряжения, заменил не помогло.
    2. проблема с диодным мостиком, заменил не помогло.
    3. а вдруг второй регулятор тоже не пашет, заменил не помогло
    4. может что-то еще с генератором, отсоединил генератор полностью, НЕ ПОМОГЛО

    В чем может быть проблема, а?

    Машина в принципе работает, аккумулятор в принципе заряжается, если ехать, если на холостых то амперметр проваливается в глубокий минус(где-то -15А при включенном ближнем свете). Но когда меряешь напряжение на контактах аккумулятора при включенном двигателе то напряжение как говорилось выше пляшет. Как заметил, да просто все что пытаешься современное включить в машине(вся электроника) работает некорректно.
     
  9. ЮРИЙ-ФАЗА

    ЮРИЙ-ФАЗА Механик

    Сообщения:
    909
    Симпатии:
    11
    Автомобиль:
    ЗИЛ-130,ЗИЛ-131,ГАЗ-
    Имя:
    ЮРИЙ
    уравнение со всеми неизвестными-это очень сложно!
    нужны известные,а именно-точно рабочий генератор и точно рабочее реле-регулятор!
    и способом замены обнаруживаем что не работает.генератор проверить не сложно,если реле-регулятор стоит отдельно,берём два куска провода с мамами на краях,одеваем на лепестки к которым присоеденены щётки подводящие напряжение на якорь,один провод на массу,второй через лампочку 12 вольт 21 ватт подключаем к плюсу (толстый болтик на генераторе),лампочка должна светиться-это означает исправность цепи,заводим мотор и смотрим по амперметру зарядку,ток заряда будет меняться с оборотами и свечение лампочки тоже-генератор рабочий!...............если генератор рабочий,а зарядки нет, значит реле-регулятор дохлое!есть ещё один момент,но его трудно проверить,это витковое замыкание на якоре...но такое бывает крайне редко.общий принцип работы генератора прост-внутри катушка,на неё подаём ток и катушка создаёт мангитное поле,чем больше ток тем больше магнитное поле и соответственно выходное напряжение генератора!
     
  10. Barbarian

    Barbarian Знаток

    Сообщения:
    704
    Симпатии:
    58
    Адрес:
    р. Татарстан
    Автомобиль:
    ЗИЛ 130
    Имя:
    Алексей
    Так я же говорю!!! Я полностью отключил генератор, тоесть его(также как и регулятора напряжения) неисправность-исправность роли играть не должны! Тоесть машина работает чисто от аккумулятора, а напряжение скачет как и скакало. Вот ведь в чем загвоздка! Для примера на девятке с включенным генератором примерно 14 вольт, без генератора 11,5(все это на зажимах аккумулятора) и напряжение стоит стабильное, не меняется.
     
  11. nik57

    nik57 Механик

    Сообщения:
    14
    Симпатии:
    1
    Адрес:
    Башкортостан
    Автомобиль:
    зил 130г
    Имя:
    nik
    Посмотри на шитке приборов клемму амперметра(возможно провода окислились)
     
  12. Barbarian

    Barbarian Знаток

    Сообщения:
    704
    Симпатии:
    58
    Адрес:
    р. Татарстан
    Автомобиль:
    ЗИЛ 130
    Имя:
    Алексей
    Нормально там все на амперметре. В общем нашел я проблему скачков, а проблема была в проводах без сопротивления. Тоесть поставил какие-то старые наподобии от 2109 и все встало на свои места.

    Далее стал интересовать такой вопрос: у кого какое напряжение на аккумуляторе при холостом ходе и какие показатели встроенного амперметра при включенном ближнем и без него. Если есть возможность пожалуйста посмотрите и напишите, а то мне кажется у меня слегка генератор подздох. Да и всем я думаю будет интересно сравнить со своими показателями.
    У меня:
    амперметр со светом где-то -20А, без света где-то -5А
    вольтметр где-то 12.5В, при хорошей прогазовке где-то 13В.
     
  13. AlexM

    AlexM Знаток Команда форума

    Сообщения:
    862
    Симпатии:
    76
    Адрес:
    Озерск,Челябинская обл.
    Автомобиль:
    ЗиЛ 131
    Имя:
    Александр
    Смотри диодный мост в генераторе и реле регулятор.У меня 14,3В на рабочих оборотах,на холостых 14В со светом,включенным.Реле регулятор на генераторе стоит,генеранор на 45А.На 90 есть,но кронштейн пока изобретаю.
     

Поделиться этой страницей