Добро пожаловать на форум владельцев ЗиЛ 131/130/133/4331. Авторизируйтесь или зарегистрируйтесь.

Зил 131 глохнет при включении КОМ

Тема в разделе "Электрооборудование", создана пользователем Иван2310, 10 сен 2018.

  1. Иван2310

    Иван2310 Салага

    Сообщения:
    3
    Симпатии:
    0
    Адрес:
    СПб
    Автомобиль:
    ЗИЛ 131 МРМ
    Доброго времени суток. Проблема следующая. ЗИЛ 131 МРМ (Мастерская). Запускаю двигатель. Включаю ком тумблером под рулем (слышен звук включения) и двигатель глохнет. Даже при выжатом сцеплении и выключенной передаче. По инструкции вроде как "неисправно реле блокировочного устройства". Подскажите, где оно установдено. Или может не в нем дело?
     
  2. ziloman215

    ziloman215 Асс

    Сообщения:
    4.520
    Симпатии:
    708
    Адрес:
    Бесшахтинск РО
    Автомобиль:
    ЗиЛ-4331
    Имя:
    Алекс
    Kоза ?
    Что-то подобное було на 131м при включении переднего моста ..оченно интересно на дамбе в дождь :evil:
     
  3. Иван2310

    Иван2310 Салага

    Сообщения:
    3
    Симпатии:
    0
    Адрес:
    СПб
    Автомобиль:
    ЗИЛ 131 МРМ
    Передний мост при этом все время включен + на обоих концах, которые к тумблеру вкл передка подходит. Походу нахимичено у прошлого владельца. Думаю не парить мозг и пригласить электрика
     
  4. Иван2310

    Иван2310 Салага

    Сообщения:
    3
    Симпатии:
    0
    Адрес:
    СПб
    Автомобиль:
    ЗИЛ 131 МРМ
    Может есть у кого полная схема зил с мрм?
     

Поделиться этой страницей